Problema perdita potenza e vibrazione

Qui potete sfogarvi su qualunque cosa sia successa alla vostra Astra :(

Moderatori: Moderatori, Moderatore Mensile

Problema perdita potenza e vibrazione

Messaggiodi Italo164 » 25/10/2021, 14:55

ciao a tutti,
vi pongo questo quesito e spero che qualcuno mi potrà suggerire qualche soluzione prima di passare dal meccanico (almeno vado da lui con qualche idea in più e non mi spara cavolate)...

Ho preso la mia Astra 3 mesi fa (1.4 benzina 101 cv SW con 129 mila km) e ho fatto 3 mila km (quindi ora sono a circa 132 mila).
Tutto bene il primo mese...poi dopo ho cominciato a notare questo difetto fastidioso: il 99% delle volte che accendo l'auto a freddo e parto dopo qualche secondo la macchina vibra in maniera vistosa (lo fa solo nei primi metri con la prima marcia inserita).
Per evitare che accada ciò sono costretto a non lasciare del tutto la frizione e accelerare maggiormente.
Una volta calda poi non succede più nulla e va liscia come l'olio...anche se un paio di volte l'ha fatto anche a motore caldo.
Faccio presente che quando l'ho presa non presentava alcun problema (il cambio lo noto un pò duro e macchinoso e sicuramente gli farò fare un cambio d'olio ma non credo sia questo il problema che produce questa vibrazione o sbaglio?).
Grazie in anticipo a chi mi darà qualche utile suggerimento.
Italo164
Neo Astrista
Neo Astrista
 
Messaggi: 8
Iscritto il: 25/10/2021, 14:28
Località: Milano
La tua Astra: Astra J
Caratteristiche: 1.4 - 101 cv - SW Elective

Re: Problema perdita potenza e vibrazione

Messaggiodi Gundam75 » 25/10/2021, 15:58

Capita qualche volta anche alla mia, anno 2012 e quasi 200k km. Dicono sia il volano... Io per ora la tengo cosi...
Gundam75
Astrista
Astrista
 
Messaggi: 262
Iscritto il: 21/11/2013, 16:53
Località: Pescara
La tua Astra: Astra J
Caratteristiche: Astra J - 1.4T GPL - 200K KM

Re: Problema perdita potenza e vibrazione

Messaggiodi Italo164 » 26/10/2021, 17:21

Gundam75 ha scritto:Capita qualche volta anche alla mia, anno 2012 e quasi 200k km. Dicono sia il volano... Io per ora la tengo cosi...


Grazie
Italo164
Neo Astrista
Neo Astrista
 
Messaggi: 8
Iscritto il: 25/10/2021, 14:28
Località: Milano
La tua Astra: Astra J
Caratteristiche: 1.4 - 101 cv - SW Elective

Re: Problema perdita potenza e vibrazione

Messaggiodi Italo164 » 27/10/2021, 13:19

un meccanico opel dice che potrebbe essere la bobina d’accensione che però dovrebbe far accendere anche la spia di avaria motore
Italo164
Neo Astrista
Neo Astrista
 
Messaggi: 8
Iscritto il: 25/10/2021, 14:28
Località: Milano
La tua Astra: Astra J
Caratteristiche: 1.4 - 101 cv - SW Elective

Re: Problema perdita potenza e vibrazione

Messaggiodi Gundam75 » 29/10/2021, 15:51

Una mattina mi si è accesa la spia motore con i sintomi menzionati. Spegnendo e riaccendendo la spia si è spenta e tutto è tornato alla normalità. Magari è proprio la bobina..
Gundam75
Astrista
Astrista
 
Messaggi: 262
Iscritto il: 21/11/2013, 16:53
Località: Pescara
La tua Astra: Astra J
Caratteristiche: Astra J - 1.4T GPL - 200K KM

Re: Problema perdita potenza e vibrazione

Messaggiodi Italo164 » 02/11/2021, 15:21

Gundam75 ha scritto:Una mattina mi si è accesa la spia motore con i sintomi menzionati. Spegnendo e riaccendendo la spia si è spenta e tutto è tornato alla normalità. Magari è proprio la bobina..


un mio conoscente...ha avuto lo stesso problema su una golf V benzina 1.8 tfsi e mi ha detto che era il tendicatena...però il suo meccanico ha risolto il problema facendogli un cambio olio e filtro (utilizzando un 5.40 anziché un 5.30 anche se mi sembra assurdo in quanto la differenza di viscosità si riscontra solo a caldo e non a freddo)...faccio presente però che alla mia è stato fatto il tagliando ogni anno sempre con il 5,30 e non ha mai dato di questi problemi...tra l'altro l'ultimo solo 4 mesi fa...
Italo164
Neo Astrista
Neo Astrista
 
Messaggi: 8
Iscritto il: 25/10/2021, 14:28
Località: Milano
La tua Astra: Astra J
Caratteristiche: 1.4 - 101 cv - SW Elective

Re: Problema perdita potenza e vibrazione

Messaggiodi paolo.d » 05/11/2021, 0:27

Italo164 ha scritto:
Gundam75 ha scritto:Una mattina mi si è accesa la spia motore con i sintomi menzionati. Spegnendo e riaccendendo la spia si è spenta e tutto è tornato alla normalità. Magari è proprio la bobina..


un mio conoscente...ha avuto lo stesso problema su una golf V benzina 1.8 tfsi e mi ha detto che era il tendicatena...però il suo meccanico ha risolto il problema facendogli un cambio olio e filtro (utilizzando un 5.40 anziché un 5.30 anche se mi sembra assurdo in quanto la differenza di viscosità si riscontra solo a caldo e non a freddo)...faccio presente però che alla mia è stato fatto il tagliando ogni anno sempre con il 5,30 e non ha mai dato di questi problemi...tra l'altro l'ultimo solo 4 mesi fa...
Magari il 5w40 che gli ha messo il meccanico è addizionato di un additivo anti-attrito che ha migliorato la cosa...

Inviato dal mio M2010J19CG utilizzando Tapatalk
paolo.d
Neo Astrista
Neo Astrista
 
Messaggi: 39
Iscritto il: 13/06/2021, 13:29
La tua Astra: Astra J

Re: Problema perdita potenza e vibrazione

Messaggiodi Italo164 » 13/01/2022, 18:18

morale della favola...dopo giri e giri di meccanici uno sembra essere sicuro ...supporti motore da sostituire...
vi farò sapere se ho risolto dopo l'intervento.
per caso qualcuno li ha fatti e quanto ha speso?
grazie
Italo164
Neo Astrista
Neo Astrista
 
Messaggi: 8
Iscritto il: 25/10/2021, 14:28
Località: Milano
La tua Astra: Astra J
Caratteristiche: 1.4 - 101 cv - SW Elective

Re: Problema perdita potenza e vibrazione

Messaggiodi Gundam75 » 14/01/2022, 18:54

Mai fatto mai facci sapere, molto interessante
Gundam75
Astrista
Astrista
 
Messaggi: 262
Iscritto il: 21/11/2013, 16:53
Località: Pescara
La tua Astra: Astra J
Caratteristiche: Astra J - 1.4T GPL - 200K KM


Torna a Sfoghi Pubblici

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite