Sensori parcheggio-problema con soluzione difficile

Scrivete qui i problemi che avete avuto sulla vostra Astra.

Moderatori: Moderatori, Moderatore Mensile

Sensori parcheggio-problema con soluzione difficile

Messaggiodi Ivan Umago » 11/03/2019, 21:40

Ciao ragazzi. Vi prego di aiutarmi.
Ho un Astra 2013. con dotazine Cosmo, con sensori parcheggio originali. Il computer di bordo segnalo un guasto dei sensori parcheggio posteriori. Sono andato da un elettricista di fiducia, ha fatto un check up con il tester ed e risultato il gia detto guasto su due sensori. Non volevo comprare i sensori originali Bosch, cosi che ho comprato due dalla concorrenza. Montati su il sistema funzionava a meta, cioe si accendeva in retromarcia, ma ad auto ferma o in andamento lento in avanti non si accendeva il sistema, neanche con il tasto "P". Cosi andavo avanti un tempo, e poi non funzionava piu niente.
Ho comprato due sensori originali pensando di cambiare quei due non originali, ma quando l elettricista ha di nuovo fatto il test dei guasti, questa volta non funzionava un sensore vecchio originale. Quei sensori di concorrenza erano buoni!? Adesso ne ho 2 concorrenza, 1 nuovo originale, 1 originale vecchio e il problema e lo stesso dell inizio. Il sistema funziona a meta, e non so fino a quando...
Cosa fare - cambiare tutti i quattro sensori con originali e provare cosi? E se non funziona di nuovo? O andare in una concessionaria Opel? Ne ho comprati 2 nuovi, e se ne compro ancora 2, con questi soldi potevo comprare un sistema Valeo nuovo, forse anche con camera... Cosa fare? Dicono che se non sono tutti sensori originali che fanno un casino con la centralina? Chi sa cosa fare?

Grazie.
Ivan Umago
Neo Astrista
Neo Astrista
 
Messaggi: 1
Iscritto il: 11/03/2019, 17:52
Località: Umago
La tua Astra: Astra J
Caratteristiche: 1.7 130 hp

Torna a [ASTRA J] Problemi riscontrati

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti