Accensione a 3 cilindri, carburazione grassa (credo)

Scrivete qui i problemi che avete avuto sulla vostra Astra.

Moderatori: Moderatori, Moderatore Mensile

Accensione a 3 cilindri, carburazione grassa (credo)

Messaggiodi 18davi88 » 25/01/2019, 12:32

Buongiorno a tutti, vorrei parlarvi dei miei ultimi problemi con l' auto.

Stavo leggendo un pò nel forum, ed ho trovato questo post che un po descrive anche i sintomi della mia auto.
viewtopic.php?f=132&t=64092&p=904556&hilit=FILTRO+BENZINA#p904556

Ho da tempo il sospetto che l' auto abbia problemi di carburazione. Tempo fa ho sostituito candele e bobine (le candele sono state nuovamente sostituite pochi giorni fa) pensando potesse essere quello il problema ma non è cambiato nulla.
Le candele appena sostituite (al platino) e con appena 20.000 km sono uscite nere e coperte di fuligine (come in immagine allegata). Una aveva anche l' elettrodo molto consumato.
La valvola sul coperchio delle punterie è funzionante in quanto anche quello è stato sostituito circa 2 anni e mezzo fa perchè si era rotta la membrana, ed è stata controllata stamane e non aspira aria, quindi desumo sia funzionante ancora.
Ho un impianto GPL Romano montato su da circa 80.000 km e l' auto gira per il 90% a gas.

I sintomi dell' auto:
In poche parole, avete presente quando a motore acceso tirate su l' asticella dell' olio ed il motore inizia a vibrare molto? Ecco la mia auto quando parte nelle ore più fredde della giornata a motore spento dal giorno prima, si accende come se avessi l' asticella dell' olio tirata su.

Appena metto in moto, percorro un piccolo tratto in retromarcia, per uscire dal parcheggio (circa 5 metri) alzando solo un pò la frizione, senza dare gas. E' proprio in quei frangenti che l' auto presenta il sintomo in maniera accentuata, ed accellera da sola. Terminata la retromarcia, ed innescata la prima marcia, sono costretto a dare un pò di gas a folle prima di iniziare a camminare per far stabilizzare il motore. In caso contrario se inserisco la prima marcia ed inizio a camminare, l' auto per i primi 50/100 metri, sembra andare a 3 come se non riuscisse a prendere potenza ed il motore borbotta e vibra. Passati questi 100 metri, l' auto inizia ad andare bene anche se comunque anche a motore caldo il motore vibra un po' al minimo. (cerchero di mettere un video per rendere l' idea)

In ultima analisi ho notato una perdita di olio, dal tubicino che credo porti olio/vapori (non so) alla turbina. L' auto infatti consuma olio. Non so quanto possa azzeccarci con il resto, il meccanico che ha eseguito la manutenzione 2 giorni fa non se ne è accorto.

I miei sospetti sono tra le sonde lambda/debimetro, oltre che alla guarnizione delle punterie. Qualcuno può darmi istruzioni su come valutare il corretto funzionamento di questi senza necessariamente dover ricorrere alla casa madre? Collegando l' OBD da un elettrauto, possiamo verificare qualche valore nello specifico?

Foto candele:
[I links sono riservati agli utenti registrati. Registrati!Ti aspettiamo!]

Foto motore (sospetto trafili aria dalla guarnizione delle punterie):
[I links sono riservati agli utenti registrati. Registrati!Ti aspettiamo!] [I links sono riservati agli utenti registrati. Registrati!Ti aspettiamo!] [I links sono riservati agli utenti registrati. Registrati!Ti aspettiamo!] [I links sono riservati agli utenti registrati. Registrati!Ti aspettiamo!] [I links sono riservati agli utenti registrati. Registrati!Ti aspettiamo!] [I links sono riservati agli utenti registrati. Registrati!Ti aspettiamo!] [I links sono riservati agli utenti registrati. Registrati!Ti aspettiamo!] [I links sono riservati agli utenti registrati. Registrati!Ti aspettiamo!]

Tubicino con perdita di olio:

[I links sono riservati agli utenti registrati. Registrati!Ti aspettiamo!] [I links sono riservati agli utenti registrati. Registrati!Ti aspettiamo!]
18davi88
Neo Astrista
Neo Astrista
 
Messaggi: 9
Iscritto il: 23/07/2016, 1:44
Località: Napoli
La tua Astra: Astra J
Caratteristiche: 1.4 TURBO 140 CV (A14NET) 5 Porte
Altra Opel: Impianto GPL fatto a posteriori (Romano Gas, modello ANTONIO)

Re: Accensione a 3 cilindri, carburazione grassa (credo)

Messaggiodi smade » 26/01/2019, 17:09

Hai controllato i cavi delle candele?
Sulla mia Astra F nei mesi invernali succedeva la solita cosa , partiva a tre , e dopo pochi km il problema spariva .
[I links sono riservati agli utenti registrati. Registrati!Ti aspettiamo!][I links sono riservati agli utenti registrati. Registrati!Ti aspettiamo!][I links sono riservati agli utenti registrati. Registrati!Ti aspettiamo!][I links sono riservati agli utenti registrati. Registrati!Ti aspettiamo!]
Astra Sport Tourer Cosmo 1.4 Turbo Cv120 , Summit White , Antifurto , Bluetooth , Cerchi 18" Cosmo neri lucidi , Freno di stazionamento elettrico , Flex-Ride , Assetto ribassato , Navi 900 , Retrocamera , Ruotino di scorta 16", Sensori Parcheggio , Vetri posteriori oscurati.
Le mie modifiche:
Luci interne full led ,Plafoniere interne con led centrale rosso , Plafonieria posteriore con tasti illuminati , Vano porta oggetti sedile passeggero , Pomello cambio illuminato ,Porta oggetti zona cambio illuminato , Presa accendi sigari posteriore illuminata , Luci di cortesia zona piedi ,Pedaliera Opc , Placca cromata Cdb , Tappetini biturbo neri con bordino rosso , Vano bagagliaio con tripla illuminazione ,Luci d'ingombro bagagliaio a led rossi , Fari posteriori full led , Luce targa a led , Frecce laterali fumè a led , Clacson bitonale , Porta targa carbon , Estrattore carbon .
Avatar utente
smade
Astrista
Astrista
 
Messaggi: 441
Iscritto il: 27/01/2016, 18:07
Località: firenze
La tua Astra: Astra J
Caratteristiche: Sport Tourer Cosmo 1,4 Turbo 120 Cv
Altra Opel: Ex Kadett Gt 1.3 , Ex Corsa GSI 1.6 , Ex Astra F Sport S.W. 1.6 16V

Re: Accensione a 3 cilindri, carburazione grassa (credo)

Messaggiodi 18davi88 » 26/01/2019, 17:36

Intendi la bobina? Da un ispezione visiva sembra ok.
Ho controllato il sensore pressione (MAP) e sembra stare in buono stato, è pulito. Ho controllato la resistenza degli iniettori del gas ed anche quelle risultano tutte uguali e pari a 3,3 Ohm.
Ho controllato la batteria con un tester, e da spenta dopo averla parcheggiata stamane, mi segnava 12,2 V
Ma comunque credo che nulla di tutto questo abbia a che fare con il problema da me descritto.

L' unica cosa che ho osservato, è che effettuando la partenza direttamente a GPL, la macchina si avvia bene, nel senso che non va a 3 cilindri (Anche se però rimane accellerata a 1200 giri per 2/3 minuti per poi stabilizzarsi).
Sto pensando che qualche iniettore GPL sia intasato (o magari il filtro o qualche altro organo dell' impianto GPL), e l' auto registra in centralina dei parametri adattativi per compensare il cattivo funzionamento di qualche organo a GPL.
Quando avvio a prima mattina e parte a benzina, l' auto adatta la carburazione in funzione dei parametri memorizzati in centralina durante la percorrenza a Gas e quindi potrebbe presentare quel difetto.
Spero sia questo, se così fosse, cosa potrei far controllare? Gli iniettori del GPL?
18davi88
Neo Astrista
Neo Astrista
 
Messaggi: 9
Iscritto il: 23/07/2016, 1:44
Località: Napoli
La tua Astra: Astra J
Caratteristiche: 1.4 TURBO 140 CV (A14NET) 5 Porte
Altra Opel: Impianto GPL fatto a posteriori (Romano Gas, modello ANTONIO)

Re: Accensione a 3 cilindri, carburazione grassa (credo)

Messaggiodi henry82 » 26/01/2019, 23:06

Confermo è possibile uno squilibrio della carburazione
Tuttavia non è chiara la causa...
Il meccanico ha eseguito un test di compressione?
Le resistenze del modulo candele sono ok?
Cerchi da 18 impianto audio Alpine Short-Shifter kit luci a Led
Avatar utente
henry82
Astrista
Astrista
 
Messaggi: 339
Iscritto il: 23/09/2017, 23:15
Località: PORTOGRUARO VE
La tua Astra: Astra J
Caratteristiche: GTC 1.7 130CV

Re: Accensione a 3 cilindri, carburazione grassa (credo)

Messaggiodi 18davi88 » 26/01/2019, 23:13

Ahimè credo che il meccanico a cui mi sono rivolto non abbia la strumentazione per eseguire un test di compressione. Lunedì telefono per chiedere se può farlo.
Per quanto riguarda la bobina, nessun test. Non saprei dove e cosa misurare. Se mi dai qualche altre informazione magari domani do uno sguardo
18davi88
Neo Astrista
Neo Astrista
 
Messaggi: 9
Iscritto il: 23/07/2016, 1:44
Località: Napoli
La tua Astra: Astra J
Caratteristiche: 1.4 TURBO 140 CV (A14NET) 5 Porte
Altra Opel: Impianto GPL fatto a posteriori (Romano Gas, modello ANTONIO)

Re: Accensione a 3 cilindri, carburazione grassa (credo)

Messaggiodi Utente » 27/01/2019, 0:10

la cosa delle vibrazioni quando l'asticella del livello olio è tolta mi sembra strana perchè a memoria nessuna delle mie auto l'ha mai fatto.
a parte questo io credo di più nella prima sonda ossigeno/lambda che legge male (un buon meccanico lo vedrebbe nella diagnostica) perchè è luogo comune che si rovini prima sulle auto a gpl.
è un'ipotesi da ultima spiaggia, ma se fosse un iniettore benzina che perde un pò? prova a staccare il fusibile della pompa della benzina mentre funziona a benzina dopo che l'hai usata un pò per evitare il periodo iniziale di minimo alto per farla arrivare prima in temperatura. dopodichè prova ad accenderla a gpl e vedi se il minimo rimane a lungo sui 1200 giri.
Immagine
Sebbene una buona soluzione può essere applicata con successo a quasi tutti i problemi, la causa principale dei problemi sono le soluzioni, e ogni soluzione genera nuovi problemi. (semi cit. Sevareid, Murphy)
Zafira A 1.6 101cv (z16xe), Clio k4j710
Utente
Astrista Esperto
Astrista Esperto
 
Messaggi: 887
Iscritto il: 10/01/2013, 16:21
Località: To, più o meno
La tua Astra: Zafira A
Caratteristiche: 1.6 Z16XE Elegance
Umore: mah

Re: Accensione a 3 cilindri, carburazione grassa (credo)

Messaggiodi involt » 27/01/2019, 10:32

Non è chiaro dall'immagine che posti a cosa sia dovuto il colore delle candele, se siano residui di carburante o di olio; è una cosa che ad una verifica ispettiva (guardando, odorando e passandoci su un dito) si può fare; a meno che non sia "fuliggine", cioè i depositi siano secchi, e questo deporrebbe per un eccesso di carburante.

La prima cosa è comunque quella di stabilire se il problema è a carico di una sola candela o di tutte, e se è di una sola candela se questa corrisponde al cilindro in cui si verificano le mancate accensioni. Questo dovrebbe venire memorizzato dalla ECU come DTC 030x, dove "x" è il numero del cilindro interessato. Se x=0, le mancate accensioni sono a carico di più di un cilindro. Il DTC 030x può essere di tipo A o di tipo B; nel secondo caso la spia MIL non si accende; ma sto citando a memoria e non ricordo quando l'ECU considera il DTC di tipo A o di tipo B. Se, come sembrerebbe, nel tuo caso sarebbe di tipo B, non hai la spia ma solo la memorizzazione.

Attraverso la presa OBD puoi rilevare il funzionamento della lambda, ma non hai modo di sapere in maniera diretta se un funzionamento anomalo sia la causa o la conseguenza di ciò che accade. Puoi fare delle supposizioni indirette. Il funzionamento "normale" della lambda quando è in closed loop consiste in oscillazioni (più o meno) sinusoidali intorno al valore di 0,6 V, variando da 0,2 a 0,9V. Una sonda lambda "esaurita" avrà le medesime oscillazioni, ma saranno più lente e/o di ampiezza ridotta (ad es 0,5-0,7 V), mentre una sonda lambda che funziona ma che rileva condizioni anomale avrà un comportamento "erratico", che indica come segnali all'ECU di cercare di compensare la condizione anomala.

Se ad es. un iniettore rimane aperto, la miscela sarà troppo grassa e la sonda, anzichè oscillare, resterà fissa a 0,9 V fin quando la miscela non diventa meno grassa. In un caso come questo, poiché la sonda lambda non è in grado di dire all'ECU quale cilindro sia interessato dal problema, ridurrà i tempi di iniezione su tutti e quattro gli iniettori, il che può tradursi nel fatto che quello che resta aperto continua a dare una miscela grassa, ma gli altri la daranno troppo magra, ed allora avresti delle mancate accensioni su cilindri diversi da quello della candela sporca.

Una sonda lambda "avvelenata", però potrebbe non oscillare, ed in questo caso non è possibile stabilire , soltanto guardando i valori, se la mancata oscillazione sia la causa o la conseguenza; in questo caso la verifica dei residui sulle candele ed il valore del DTC possono essere ciò che va capire in quale condizioni ci si trova. Una sonda "avvelenata" può essere "pulita" sfiammandola al cannello; questo può migliorare temporaneamente il problema (la sonda andrebbe cambiata comunque) ma può essere utile per capire.

Il problema che rilevi scollegando l'astina dell'olio è dovuto al circuito di blowby (ricircolo dei vapori olio). Potrebbe essere dovuto ad un'ostruzione degli sfiati, oppure ad un'usura delle fasce; in ambedue i casi avresti un consumo anomalo di olio. Il controllo della prima condizione potrebbe essere effettuato inserendo un manometro (con opportuno raccordo) nel foro dell'astina e rilevando i picchi di pressione. Il secondo con una prova compressione cilindri; anche questa si effettua con un manometro ed un raccordo che di solito qualunque meccanico con un'officina attrezzata possiede. Se il tuo meccanico non lo ha, dovresti rivolgerti a qualcuno un po' più attrezzato, almeno temporaneamente.

Anche qui, se quelli sulle candele sono residui di olio, la loro presenza su una candela lascerebbe pensare ad un'usura della fasce, ed a queste dovrebbe corrispondere una differente compressione su quel cilindro. I residui su tutte le candele, senza differenze nella compressione, lascerebbero invece pensare ad un'anomalia del circuito di blowby.

Spero di essere stato utile... :mahh
AstraJ GTC 1.6T Carbon Flash. Molle Eibach ProKit - Distanziali Eibach Pro Spacers . retrocamera e Bluetooth OEM su Navi 900 - DRL, luci targa, retromarcia e fendinebbia a LED - M-Tech short shifter Filtro a pannello - Downpipe senza precat - Regolatore variabile pressione benzina Bonalume - Candele NGK "fredde" - Turbocompressore ibrido - Intercooler maggiorato - riprogrammazione ECU di qualcuno che lavora dove si fabbricano Automobili - frizione S-Performance Sachs - differenziale Wavetrac - dischi freno e pastiglie EBC - flessibili freno HEL :mrgreen: Non so "quanti cavalli ha". L'unica cosa che so è che adesso va come avrebbe dovuto andare già dall'inizio. Ora anche meglio...
:)

Così:

Image


sarebbe stata perfetta. Quand'ero giovane: Calibra 2000 16V


New entry: BMW 118d MSport full optional


Per poter risorgere risulta indispensabile, prima, morire
Avatar utente
involt
Astrista D.O.C.
Astrista D.O.C.
 
Messaggi: 2699
Iscritto il: 16/11/2012, 8:16
Località: SudItalia
La tua Astra: Astra J
Caratteristiche: Un po' malconcia dal 29 maggio 2013

Re: Accensione a 3 cilindri, carburazione grassa (credo)

Messaggiodi 18davi88 » 27/01/2019, 11:38

Grazie Involt, più che utile, davvero un pozzo di conoscenza. Quel che posso dire è che le candele sono uscite tutte e 4 più scure (come in foto) ma secche, senza alcuna traccia d' olio. Una sola delle 4 aveva l' elettrodo centrale particolarmente consumato, domani carico le foto delle 4 candele così da potervi far rendere conto.

Per quanto riguarda la prova di compressione, Lunedì provo a cercare qualcuno che la faccia. Nel caso non dovessi riuscire a trovare nessuno o mi dovessero chiedere cifre spropositate, potrei procedere in autonomia comprando un kit online di quelli economici?
Che valori di pressione dovrei rilevare sui cilindri? Che differenza di pressione massima è ammessa tra un cilindro ed un altro?

Da quel che ho capito, per procedere per gradi la prima cosa da fare è questo test, ed eventualmente controllare i valori della Lambda in centralina...Vi terrò aggiornati.
L'auto consuma un po' di olio, ma di norma in 10000 km rabbocco 500 gr.
Ultimamente ne consumava di più, ma avendo la perdita al tubo di carico della turbina non posso dire se sua dovuto a quello o ad altro. Spero che il test di compressione aiuti a capire.

P.s il meccanico ha fatto il test con il suo computer, ed ha rilevato soltanto errore sensore abs ruota anteriore (non ricordo se dx o sx) ed una spia di avaria airbag lato passeggero (quello nel sediolino). Al motore non gli dava nulla. Può essere che una diagnosi non fatta alla Opel non riesca a rilevare eventuali guasti memorizzati in centralina?
18davi88
Neo Astrista
Neo Astrista
 
Messaggi: 9
Iscritto il: 23/07/2016, 1:44
Località: Napoli
La tua Astra: Astra J
Caratteristiche: 1.4 TURBO 140 CV (A14NET) 5 Porte
Altra Opel: Impianto GPL fatto a posteriori (Romano Gas, modello ANTONIO)

Re: Accensione a 3 cilindri, carburazione grassa (credo)

Messaggiodi involt » 27/01/2019, 21:57

Con il kit, si, in teoria potresti farlo da solo. Su Astra J devi staccare l'alimentazione elettrica del gruppo bobine e della pompa benzina; su Astra H lo fa automaticamente il Tech2. Per l'alimentazione della pompa si stacca il relé; non saprei però se per la presenza della doppia alimntazione (GPL e benzina) sia richiesto dell'altro.

La differenza tra i valori non deve superare 1 bar, mentre per i valori assoluti non saprei; in linea teorica potrebbe essere la pressione atmosferica moltiplicata il rapporto di compressione, meno un bar.

I motivi per i quali non è stato rilevato il DTC in memoria potrebbero essere essenzialmente tre.

Il primo è che il DTC non sia stato acceso del tutto perché non ricorrevano le condizioni (temperatura refrigerante, numero di giri, tensione batteria, apertura farfalla, altri DTC, etc.). Il P 030x dovrebbe avere condizioni molto "elastiche"; se non ricordo male viene acceso anche quando la temperatura refrigerante è sottozero. Però (è un'illazione - occorrerebbe vedere che dice il manuale d'officina), potrebbe essere propriio il DTC relativo al sensore ABS ad impedirne l'accensione. In realtà i misfiring vengono rilevati dall'irregoalrita di rotazione dell'albero motore, ed una frenata con un sensore ABS guato potrebbe dare questo; quindi l'ECU evita di settare il DTC perchè l'irregolarità che vede potrebbe dipendere da condizioni che nulla hanno a che vedere con il misfiring

Il secondo è che, se il DTC è di tipo B, una diagnostica generica potrebbe non rilevarlo se il motore viene arrestato e riavviato senza che la condizione si verifichi al riavvio. Inoltre, ii DTC , se la condizione non si verifica viene cancellato dopo un certo numero di chilometri. A me è capitato che sia stato settato un DTC di tipo B e Torque dopo aver semplicemente arrestato e riavviato il motore subito dopo il messaggio, non rilevava nulla. Ma la diagnostica originale, in officina, a cinque giorni e ben più di cinquanta chilometri di distanza, rilevava non solo il DTC, ma anche le condizioni (apertura farfalla, numero di giri, etc.).

Il terzo motivo è che non si tratti di mancate accensioni, ma di un'altra sorgente di irregolarità di funzionamento.

Probabilmente, considerato l'acquisto del kit per il test di compressione e la necessità di avere la diagnostica originale, è conveniente rivolgersi, almeno per la diagnosi, ad un'officina autorizzata. Individuato il problema magari puoi farlo risolvere al meccanico amico...
AstraJ GTC 1.6T Carbon Flash. Molle Eibach ProKit - Distanziali Eibach Pro Spacers . retrocamera e Bluetooth OEM su Navi 900 - DRL, luci targa, retromarcia e fendinebbia a LED - M-Tech short shifter Filtro a pannello - Downpipe senza precat - Regolatore variabile pressione benzina Bonalume - Candele NGK "fredde" - Turbocompressore ibrido - Intercooler maggiorato - riprogrammazione ECU di qualcuno che lavora dove si fabbricano Automobili - frizione S-Performance Sachs - differenziale Wavetrac - dischi freno e pastiglie EBC - flessibili freno HEL :mrgreen: Non so "quanti cavalli ha". L'unica cosa che so è che adesso va come avrebbe dovuto andare già dall'inizio. Ora anche meglio...
:)

Così:

Image


sarebbe stata perfetta. Quand'ero giovane: Calibra 2000 16V


New entry: BMW 118d MSport full optional


Per poter risorgere risulta indispensabile, prima, morire
Avatar utente
involt
Astrista D.O.C.
Astrista D.O.C.
 
Messaggi: 2699
Iscritto il: 16/11/2012, 8:16
Località: SudItalia
La tua Astra: Astra J
Caratteristiche: Un po' malconcia dal 29 maggio 2013

Re: Accensione a 3 cilindri, carburazione grassa (credo)

Messaggiodi 18davi88 » 02/02/2019, 12:57

Vi aggiorno... Ho fatto effettuare la prova di compressione in officina e sono usciti tutti e quattro uguali i cilindri ed il risultato della prova è stato 8 bar.

La perdita olio era la basetta del filtro olio che è stata smontata e messa a posto con sostituzione delle guarnizioni.

Nel breve la proverò un po' per vedere se la partenza è ancora problematica. Nel caso credo che ci sia qualche problema durante la gestione della carburazione e quindi credo che sia qualcosa di carattere elettrico.

Si accettano consigli e suggerimenti XD
18davi88
Neo Astrista
Neo Astrista
 
Messaggi: 9
Iscritto il: 23/07/2016, 1:44
Località: Napoli
La tua Astra: Astra J
Caratteristiche: 1.4 TURBO 140 CV (A14NET) 5 Porte
Altra Opel: Impianto GPL fatto a posteriori (Romano Gas, modello ANTONIO)

Re: Accensione a 3 cilindri, carburazione grassa (credo)

Messaggiodi 18davi88 » 13/02/2019, 10:05

Dopo aver percorso circa 1000 km a gpl, posso dire che l' auto presenta ancora i problemi accennati. Nel frattempo, sono riuscito a far pulire anche gli iniettori gpl direttamente alla sede principale della Romano ma comunque non si è risolto nulla.
In centralina nessun errore.
Mi consigliano di provare a pulire il polmone del gas, ed eventualmente di sostituire la lambda, ma senza alcuna certezza di risoluzione del problema.

Valuterò nei prossimi giorni se affrontare la spesa per provare e magari vi farò sapere come è andata.
Se nel frattempo, qualcuno avesse suggerimenti, sono ben graditi.
18davi88
Neo Astrista
Neo Astrista
 
Messaggi: 9
Iscritto il: 23/07/2016, 1:44
Località: Napoli
La tua Astra: Astra J
Caratteristiche: 1.4 TURBO 140 CV (A14NET) 5 Porte
Altra Opel: Impianto GPL fatto a posteriori (Romano Gas, modello ANTONIO)

Re: Accensione a 3 cilindri, carburazione grassa (credo)

Messaggiodi Gundam75 » 13/02/2019, 17:45

Ho avuto per un breve periodo un problema simile, risolto con cambio filtro aria e candele.
Gundam75
Giovane Astrista
Giovane Astrista
 
Messaggi: 166
Iscritto il: 21/11/2013, 16:53
Località: Pescara
La tua Astra: Astra J
Caratteristiche: Opel Astra J - 1.4T GPL - Elective

Re: Accensione a 3 cilindri, carburazione grassa (credo)

Messaggiodi Lo_scassinatore » 17/04/2019, 14:41

ma sta macchina a benzina come va? Perde colpi ? usala un po' solo a benzina.....controlla la continuità del cablaggio pin ecu connettore della lambda pre cat e casomai cambiala.....controlla il debimetro....se non risolvi controlla iniettori benzina ....controlla valvole scarico e aspirazione se chiudono bene.... gli impianti romano gas mi hanno detto che non sono un granchè meglio Landi o BRC
Opel Astra 1.4 Gpl Tech 140 cavallacci nov 2012
Lo_scassinatore
Astrista
Astrista
 
Messaggi: 275
Iscritto il: 07/09/2017, 1:36
Località: Roma
La tua Astra: Astra J


Torna a [ASTRA J] Problemi riscontrati

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti